通达信底部精准抄底选股指标公式

AA1:=REF(CLOSE,1);
AA2:=SMA(MAX(CLOSE-AA1,0),7,1)/SMA(ABS(CLOSE-AA1),7,1)100; AA3:=REF(AA2,1)<20 AND AA2>REF(AA2,1); AA4:=CLOSE/MA(CLOSE,50)<0.83; AA5:=(H-L)/REF(CLOSE,1)>0.04; AA6:=COUNT(AA5,5)>1; AA7:=AA4 AND AA5 AND AA6; AA8:=((MA(CLOSE,30)-L)/MA(CLOSE,60))200;
AA9:=AA3 AND AA8>30 AND CLOSE>REF(CLOSE,1);
AA10:=REF(“KDJ.J”,1)<-7 AND REF(AA7,1) AND CLOSE<REF(CLOSE,1)*1.04;
精准抄底:FILTER(AA9 AND AA10,5);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/115159

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论