通达信突破年线主图指标公式

M233:MA(C,233),COLORRED,LINETHICK2;
TJ1:=C>M233 AND OMA(V,21)2.382 OR CROSS(MA(V,8),MA(V,21))); T:=BARSLAST(TJ1 AND M233>=REF(M233,1)); TJ:=C/M233100-100;
XG:=COUNT(TJ>=10,T)=1 AND TJ>=10 AND T<20;
STICKLINE(XG,C,O,1.5,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/117528

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论