通达信KDJ有效金叉选股指标公式

通达信KDJ有效金叉选股指标公式

JC:=CROSS(KDJ.K,KDJ.D);
X1:=JC AND C/REF(LLV(L,10),1)<0.98 AND C!=L AND KDJ.J<20;
X2:=JC AND C=LLV(C,20) AND C!=L AND KDJ.J<20 AND C<REF(L,1);
XG:X1 OR X2 AND C>5;

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/28792.html

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

(0)
打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫

相关推荐

发表评论

登录后才能评论