通达信变盘时间指标公式

通达信变盘时间指标公式

{使用说明:五天前的成本与平均5天的成本,是一样的。就会是变盘时间!比如说,5天前的成本与10天平均成本一样。这个就是变盘时间!}

五天前:REF(MA(CLOSE,5),5),POINTDOT,LINETHICK2;
十天前:REF(MA(CLOSE,10),10),COLORGREEN,POINTDOT,LINETHICK2;
二十前:REF(MA(CLOSE,20),20),COLORRED,POINTDOT,LINETHICK2;
三十:=REF(MA(CLOSE,30),30);
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:=MA(CLOSE,30);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/31170

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论