通达信逆市买入选股指标公式

通达信逆市买入选股指标公式

VAR31A:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR32A:=DMA(CLOSE,VOL/MA(VOL,32)/32);
VAR31:=(CLOSE-VAR31A)/VAR31A*100<-8;
VAR32:=(VAR31A-VAR32A)/VAR32A*100<-21;
VAR33:=(OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.05;
VAR34:=COUNT(NOT(C=O),8)>=8;
逆市买入:VAR31 AND VAR32 AND VAR33 AND VAR34;

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/31519

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论