通达信快到底选股指标公式

通达信快到底选股指标公式

趋线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;
CC:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-25 AND 趋线>-30) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-25,趋线),1) AND CROSS(趋线,-25));
机会:=IF(CC,1,0);
KDD:=IF(CROSS(-20,趋线),1,0);
XG:REF(机会,1) AND REF(KDD,5);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/31794

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论