通达信散户游击队选股指标公式

通达信散户游击队选股指标公式

VAR31:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR32:=DMA(CLOSE,VOL/MA(VOL,32)/32);
VAR33:=(CLOSE-VAR31)/VAR31*100<-8;
VAR34:=(VAR31-VAR32)/VAR32*100<-21;
VAR35:=VAR33 AND VAR34 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.05 AND COUNT(O<>C,8)=8;
xg:REF(VAR35,5);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/32238

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论