通达信买入就有机会选股指标公式

通达信买入就有机会选股指标公式

MAVOL1:=MA(VOL,5);
MAVOL2:=MA(VOL,35);
MAVOL3:=MA(VOL,135);
MB:=CROSS(EXPMA(CLOSE,7),EXPMA(CLOSE,21));
SC3:=BARSLAST(MB);
SJ:=VOL>MAVOL3ORCROSS(MAVOL1,MAVOL2);
SC2:=BARSLAST(SJ);
XG🙁MBANDSC2<4)OR(SJANDSC3<4);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/32255

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论