通达信见钱眼开选股/副图指标公式

通达信见钱眼开选股/副图指标公式

前天推出见钱眼开副图,今将选股公式奉上,请高手优化。选出个股要结合五日均线再次进行甄别,剔除股价五日线下个股,成功率更高。

MA5:=MA(C,5);
VAR1:=EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);
X1:=VAR180;
X3:=VAR1<20;A:=VAR1>13 AND VAR1<33 AND NOT(X1) AND NOT(X2) AND NOT(X3);CROSS(A>REF(A,1),0.5);

原创文章,作者:股神,如若转载,请注明出处:https://www.gupiaoxuexi.com/post/45939.html

本站所有文章、数据仅供投资者参考,不构成投资建议,风险自负。

发表评论

登录后才能评论